2017...

  • Mal ein kleines Update..

    bin jetzt mal zuhause und feiere ein paar Überstunden ab, da bleibt mal Zeit für Sachen die sonst liegen bleiben.


    Nach den Problemen der Zulassung ging es stehts Bergauf.. Bergauf ist das richtige Wort..

    Das ist mein 1. Rechtslenker, dementsprechen wurde einige Zeit Defensiv gefahren.. sogar lange :)

    Bevor ich ihm das erste mal alles abverlangen tue wollte ich meine 3 Defi Genome einbauen um einen Überblick zu haben wie die Werte aussehen.

    Zu dem Zeitpunkt wurde zu allerst Öltemp eingebaut, was mir im nachhinein besonders an MIR aufgefallen ist, das ich permanent auf die Anzeigen starre.. War ja alles Neuland für mich!

    Das Auto..der Motor.. RHD :D alles..


    Als ich ihm dann das 1. mal alles abverlangt habe beim beschleunigen auf die Schnellstraße musste ich leider feststellen das der STI aus der Motorhaube dampfte... -.-

    Nachdem ich meine Freundin gebeten habe nochmal Das Auto kurz zu starten damit ich sehe wo das Problem ist.. Spritze mich wortwörtlich mein Auto an :D



    Sichtlich bedient und angefressen wurde erst mal im Motorraum die Plörre entfernt und ich habe mich schnell nach einem Kühlerschlauch umgesehen für oben und unten.

    ca 3 - 5 Tage später kamen auch meine Schläuche.


    Erfreut über die Lieferung machte ich mich dann gleich auf mich durch Foren, Google und Youtube Videos zu klicken um so viel Erfahrung zu sammeln das ich bereit war dafür :)

    Was für eine Sauerei..oberen Schlauch abgezogen und den anderen da neben bereit gehalten und trotzdem lief schon gschweit was runter -.- unten hatte ich vorsorglich eine Wanne hingestellt die evtl. anfallendes Kühlwasser auffängt damit nicht iwas auf die Straße gelangt bzw Grundwasser.


    Geil! Sitzt, Wackelt und hat Luft ;) sichtlich erfreut ( Was bin ich nur für ein Mann! :) ) und stolz auf mich :D habe ich kühlwasser langsam eingefüllt und dann der Große Showdown8)

    Heizung auf heiß, Auto laufen lassen... kaum ist der Lüfter angegangen....



    Die ersten Gedanken dazu möchte ich euch nicht vorenthalten.

    FUCK! WARUM >.< Hat es den Schlauch zerstört bei dem Druck sprich Abgase im Kühlsystem? Oder war es doch Materialermüdung? Wenn in kurzer Zeit sowas passiert glaubst du nicht an "Materialermüdung" sondern rechnest mit dem schlimmsten...

    Also gut, alles wieder von Vorne.. Rein ins Haus, Computer angemacht, Internet geöffnent und einen Mishimoto Alukühler bestellt.. nach 2 - 3 Tagen ist dieser auch eingetroffen.

    In der Zeit wo ich auf die Lieferung gewartet habe wurde das Auto mit 2 Wagenhebern auf der Straße hochgebockt, Wanne unters Auto gestellt und gefühlt 20min gebraucht die Schraube zu lösen das das Kühlmittel rauslaufen kann komplett. Danach wurde der untere Kühlwasserschlauch demontiert, das Thermostat ausgebaut und mit ins Haus genommen. Wasser in Topf gefüllt, Herdplatte angemacht und das Thermostat anschließend in den Topf gelegt um zu gucken ob es Öffnet und wieder schließt. Super! Hat geklappt... na wenigstens etwas -.- Alten Wasserkühler ausgebaut.

    Anschließend wurde von mir das Komplette System ( Geh ich davon aus das es das Komplette war) Gespühlt. ca 40 Liter Wasser wurden dafür benötigt. Zuvor sah es so aus..

    Als überall nur noch klares Wasser gekommen ist habe ich damit aufgehört.

    So, alles abgelassen, gespült,Auto wieder zu Boden gelassen und auf das Paket sehnsüchtig gewartet.

    In dieser Zeit habe ich dann öfters gelesen das die Kühlwasserschläuche ab ca 100tkm / nach 10 Jahren in der Regel sich verabschieden.. Nahm mir für kurze Zeit etwas Bauchgefühl weg nur aber die Aufnahme vom Schlauch..


    Weiteres folgt. :)

Teilen

Kommentare 1